libpolkit-gtk-mate-1-0_1.14.0-1+sarah_i386.deb


Advertisement

Description

libpolkit-gtk-mate-1-0 - MATE authentication agent for PolicyKit-1 (library)

Distribution: Mint 18
Repository: Mint Backport i386
Package name: libpolkit-gtk-mate-1-0
Package version: 1.14.0
Package release: 1+sarah
Package architecture: i386
Package type: deb
Installed size: 44 B
Download size: 11.03 KB
Official Mirror: packages.linuxmint.com
The mate-polkit package provides a D-Bus session bus service that is used to bring up authentication dialogs used for obtaining privileges. This package contains the library for mate-polkit.

Alternatives

Provides

  • libmatepolkit

Obsoletes

  • libmatepolkit << 1.8.0

    Download

    Source package: mate-polkit

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libpolkit-gtk-mate-1-0 deb package:
      # sudo apt-get install libpolkit-gtk-mate-1-0
    Advertisement
    Advertisement