libqt4-ruby1.8_4.13.97-0ubuntu1~ubuntu14.04~ppa4_all.deb


Advertisement

Description

libqt4-ruby1.8 - transitional package for ruby-qt4

Distribution: Mint 17.3
Repository: Mint Import i386
Package name: libqt4-ruby1.8
Package version: 4.13.97
Package release: 0ubuntu1~ubuntu14.04~ppa4
Package architecture: all
Package type: deb
Installed size: 37 B
Download size: 7.89 KB
Official Mirror: packages.linuxmint.com
This is a transitional package to ease upgrades to the ruby-qt4 package. It can safely be removed.

    Download

    Source package: qtruby

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libqt4-ruby1.8 deb package:
      # sudo apt-get install libqt4-ruby1.8
    Advertisement
    Advertisement