libqgpgme1_4.14.2-0ubuntu1~ubuntu14.04~ppa1_i386.deb


Advertisement

Description

libqgpgme1 - library for GpgME++ integration with Qt

Distribution: Mint 17.3
Repository: Mint Import i386
Package name: libqgpgme1
Package version: 4.14.2
Package release: 0ubuntu1~ubuntu14.04~ppa1
Package architecture: i386
Package type: deb
Installed size: 101 B
Download size: 30.45 KB
Official Mirror: packages.linuxmint.com
QGpgME is a library that provides GpgME++ integration with QEventLoop and some Qt datatypes (e.g. QByteArray). This package is part of the KDE Development Platform PIM libraries module.

Alternatives

Obsoletes

  • kdepimlibs5 << 4:4.4.0

    Download

    Source package: kdepimlibs

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libqgpgme1 deb package:
      # sudo apt-get install libqgpgme1
    Advertisement
    Advertisement