qtdeclarative4-kqtquickcharts-1_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb


Advertisement

Description

qtdeclarative4-kqtquickcharts-1 - QtQuick plugin to render interactive charts

Distribution: Mint 17.3
Repository: Mint Import amd64
Package name: qtdeclarative4-kqtquickcharts-1
Package version: 4.14.2
Package release: 0ubuntu1~ubuntu14.04~ppa1
Package architecture: amd64
Package type: deb
Installed size: 206 B
Download size: 31.25 KB
Official Mirror: packages.linuxmint.com
A QtQuick 1 plugin to render beautiful and interactive charts. kqtquickcharts is part of KDE SC.

    Download

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install qtdeclarative4-kqtquickcharts-1 deb package:
      # sudo apt-get install qtdeclarative4-kqtquickcharts-1
    Advertisement
    Advertisement