libwpd-dev_0.10.0-2~ubuntu14.04~ppa1_amd64.deb


Advertisement

Description

libwpd-dev - Library for handling WordPerfect documents (development)

Distribution: Mint 17.3
Repository: Mint Import amd64
Package name: libwpd-dev
Package version: 0.10.0
Package release: 2~ubuntu14.04~ppa1
Package architecture: amd64
Package type: deb
Installed size: 2.38 KB
Download size: 312.35 KB
Official Mirror: packages.linuxmint.com
libwpd is a library for reading and writing WordPerfect(TM) documents. Importing from WordPerfect 4/5/6/7/8/9/10/11 and WordPerfect for Macintosh 1.x/2.x/3.5e files are supported. libwpd has complete support for the entire set of WordPerfect extended characters, too. This package contains files used for development with libwpd.

Alternatives

    Download

    Source package: libwpd

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libwpd-dev deb package:
      # sudo apt-get install libwpd-dev
    Advertisement
    Advertisement