libqt3support4-perl_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb


Advertisement

Description

libqt3support4-perl - perl bindings for the Qt 3 compatibility library

Distribution: Mint 17.3
Repository: Mint Import amd64
Package name: libqt3support4-perl
Package version: 4.14.2
Package release: 0ubuntu1~ubuntu14.04~ppa1
Package architecture: amd64
Package type: deb
Installed size: 80 B
Download size: 13.02 KB
Official Mirror: packages.linuxmint.com
This package contains perl bindings for the Qt 3 compatibility library. It enables the use of Qt applications written in perl. For more details see the libqt4-qt3support package. This Package is part of the PerlQt module.

    Download

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libqt3support4-perl deb package:
      # sudo apt-get install libqt3support4-perl
    Advertisement
    Advertisement