libmatemixer-doc_1.10.0-2+rafaela_all.deb


Advertisement

Description

libmatemixer-doc - Mixer library for MATE Desktop (documentation files)

Property Value
Distribution Mint 17.2
Repository Mint Import amd64
Package name libmatemixer-doc
Package version 1.10.0
Package release 2+rafaela
Package architecture all
Package type deb
Installed size 498 B
Download size 30.15 KB
Official Mirror packages.linuxmint.com
Mixer library for MATE Desktop.
This package contains the documentation files.

Alternatives

Package Version Architecture Repository
libmatemixer-doc_1.10.0-2+rafaela_all.deb 1.10.0 all Mint Import
libmatemixer-doc - - -

Download

Type URL
Binary Package libmatemixer-doc_1.10.0-2+rafaela_all.deb
Source Package libmatemixer

Install Howto

  1. Update the package index:
    # sudo apt-get update
  2. Install libmatemixer-doc deb package:
    # sudo apt-get install libmatemixer-doc

See Also

Package Description
libmatemixer0_1.10.0-2+rafaela_amd64.deb Mixer library for MATE Desktop
libmatepolkit-dev_1.10.1-1+rafaela_amd64.deb MATE authentication agent for PolicyKit-1 (development files)
libmateweather-common_1.10.0-2+rosa_all.deb MateWeather shared library (common files)
libmateweather-dev_1.10.0-2+rosa_amd64.deb MateWeather shared library (development files)
libmateweather1_1.10.0-2+rosa_amd64.deb MateWeather shared library
libmediawiki-dev_1.0~digikam4.0.0-0ubuntu1~ubuntu14.04~ppa2_amd64.deb Development files for libmediawiki
libmediawiki1_1.0~digikam4.0.0-0ubuntu1~ubuntu14.04~ppa2_amd64.deb KDE C++ interface for MediaWiki based web services (runtime)
libmessagecomposer4_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb message composer library
libmessagecore4_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb message core library
libmessagelist4_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb message list library
libmessageviewer4_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb message viewer library
libmicroblog4_4.14.2-0ubuntu1~ubuntu14.04~ppa1_amd64.deb library for using the Microblog Akonadi Resource
libmpris2client-bin_0.1.0-0ubuntu1~14.04_amd64.deb generic library for controlling mpris2 compatible players - binaries
libmpris2client-dev_0.1.0-0ubuntu1~14.04_amd64.deb generic library for controlling mpris2 players - development files
libmpris2client0_0.1.0-0ubuntu1~14.04_amd64.deb generic library for controlling mpris2 compatible players
Advertisement
Advertisement