libkvkontakte-dev_1.0~digikam4.0.0-0ubuntu1~ubuntu14.04~ppa2_amd64.deb


Advertisement

Description

libkvkontakte-dev - Development files for libkvkontakte

Distribution: Mint 17.2
Repository: Mint Import amd64
Package name: libkvkontakte-dev
Package version: 1.0~digikam4.0.0
Package release: 0ubuntu1~ubuntu14.04~ppa2
Package architecture: amd64
Package type: deb
Installed size: 174 B
Download size: 46.09 KB
Official Mirror: packages.linuxmint.com
libkvkontakte1 is a KDE C++ library for asynchronous interaction with the vkontakte.ru social network via its open API. This package contains the development headers and files needed to create applications that use the kvkontakte library

    Download

    Install Howto

    1. Update the package index:
      # sudo apt-get update
    2. Install libkvkontakte-dev deb package:
      # sudo apt-get install libkvkontakte-dev
    Advertisement
    Advertisement